Rumore strano quando il motore è freddo dopo registrazione valvole

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  fbcyborg il Mar 23 Set 2008, 13:16

Salve a tutti,

premetto che da quando ho registrato le valvole il motore è molto più silenzioso di prima, rende di più e soprattutto quando è in marcia è molto silenzioso. Insomma, oserei dire perfetto, per come lo sento durante la guida.
C'è solo una piccola curiosità che mi è venuta da qualche tempo, ovvero uno strano rumore un po' forte, che fa TU TU TU .. allego un link alla registrazione (nel file motore_all si sente bene dopo l'accelerazione), che si manifesta solo quando accendo il motore e lo voglio scaldare. E' come se quando il motore gira, ci fosse qualcosa che sbatte, velocemente, alla frequenza di "pulsazione" del pistone.
Quando accelero tale rumore diminuisce fino a sparire, dato che si da più continuità, e più velocità...
Poi quando il motore è caldo sembra tutto OK.

Inoltre ho notato che il minimo mi si è abbassato, sempre dopo la registrazione delle valvole, e a volte quando mi fermo al semaforo ho quasi paura che si spenga il motore, cosa che non è mai successa.

Volevo sapere se è normale. (KM: 57000+)

File1
File2 (ho tagliato le frequenze cercando di evidenziare il rumore a cui mi riferisco)
avatar
fbcyborg
Utente

Punti : 52
Iscritto dal : 03.05.08
Città : ROMA
Messaggi : 85
Reputazione : 0

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  sopress il Mar 23 Set 2008, 13:30

quanto olio hai nel motore? è a livello?
avatar
sopress
Admin

Punti : 533
Iscritto dal : 05.03.08
Città : Roma
Messaggi : 1111
Reputazione : 32

http://www.aprilialeonardo.net

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  fbcyborg il Mar 23 Set 2008, 13:40

L'olio che ho messo è pari a 1,2L poiché ho sostituito anche il filtro. Tipicamente non ho riscontrato mai perdite di olio.
...
Ho appena controllato ed effettivamente temo che ce ne sia veramente troppo. Senza avvitare il tappo, l'olio va di mezzo centimetro sopra il livello massimo.

Dimenticavo di dire, nel primo post, che in concomitanza della registrazione delle valvole avevo anche cambiato filtro olio e olio motore.

La domanda che mi sono sempre chiesto, comunque, è il perché dicono che quando si cambia anche il filtro ci va 1,2L di olio e non 1L. A me è sempre sembrato troppo.

Grazie per la risposta.
avatar
fbcyborg
Utente

Punti : 52
Iscritto dal : 03.05.08
Città : ROMA
Messaggi : 85
Reputazione : 0

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  sopress il Mar 23 Set 2008, 15:05

togli quello superfluo dal tappo sotto e riprova... FAMMI SAPERE!

Non serve sapere quanto ce ne va... metti quello che serve! Metti 800/900cc poi aspetti che scende e controlli
in caso aggiungi altro!
avatar
sopress
Admin

Punti : 533
Iscritto dal : 05.03.08
Città : Roma
Messaggi : 1111
Reputazione : 32

http://www.aprilialeonardo.net

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  fbcyborg il Mar 23 Set 2008, 16:07

Va bene se lo tolgo dal tappo sopra, con una pompetta che aspira? Già una volta l'ho fatto.

Il fatto è che sul forum che frequentavo prima dicevano che per il cambio olio + filtro servivano 1,2 L. Link.
avatar
fbcyborg
Utente

Punti : 52
Iscritto dal : 03.05.08
Città : ROMA
Messaggi : 85
Reputazione : 0

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  fbcyborg il Mar 23 Set 2008, 17:23

L'olio l'ho riportato a livello, ma il rumore sembra permanere..
avatar
fbcyborg
Utente

Punti : 52
Iscritto dal : 03.05.08
Città : ROMA
Messaggi : 85
Reputazione : 0

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  fbcyborg il Gio 25 Set 2008, 20:46

Quindi???

Ad essere sincero comunque il rumore anche se è rimasto, sembra essere diminuito.
avatar
fbcyborg
Utente

Punti : 52
Iscritto dal : 03.05.08
Città : ROMA
Messaggi : 85
Reputazione : 0

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  sopress il Gio 25 Set 2008, 20:54

uhm... mi viene il dubbio che non siano registrate a dovere le valvole... ma è solo un ipotesi! Puoi verificarlo?
avatar
sopress
Admin

Punti : 533
Iscritto dal : 05.03.08
Città : Roma
Messaggi : 1111
Reputazione : 32

http://www.aprilialeonardo.net

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  fbcyborg il Gio 25 Set 2008, 20:57

Certo.. devo solo rismontare tutto!!!! :x
Il fatto è che in realtà non mi sembra un rumore nuovo.. cioè, già in passato lo aveva fatto, solo che con le valvole non registrate forse faceva più casino e non ci facevo caso.
Ora al limite riprovo a controllare l'olio, magari è di poco sopra la tacca del max e continua a fare rumore.
Ad ogni modo penso che gli spessori siano stati regolati bene!
avatar
fbcyborg
Utente

Punti : 52
Iscritto dal : 03.05.08
Città : ROMA
Messaggi : 85
Reputazione : 0

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  sopress il Gio 25 Set 2008, 21:14

allora se non è l'olio, potrebbe essere la distribuzione... magari il tendicatena..
avatar
sopress
Admin

Punti : 533
Iscritto dal : 05.03.08
Città : Roma
Messaggi : 1111
Reputazione : 32

http://www.aprilialeonardo.net

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  fbcyborg il Gio 25 Set 2008, 21:22

Ho capito.. un ago in un pagliaio... allora al limite lo porto dal meccanico e glielo faccio sentire a lui.
avatar
fbcyborg
Utente

Punti : 52
Iscritto dal : 03.05.08
Città : ROMA
Messaggi : 85
Reputazione : 0

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  fbcyborg il Ven 26 Set 2008, 19:16

Può dipendere dalla viscosità dell'olio che ho messo?
Ora ho messo un 10W-40 (che poi è quello consigliato sul libretto) per l'estate. Per l'inverno uso un 5W-40, e mi pare che sia meno rumoroso.
avatar
fbcyborg
Utente

Punti : 52
Iscritto dal : 03.05.08
Città : ROMA
Messaggi : 85
Reputazione : 0

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  sopress il Ven 26 Set 2008, 23:55

non credo centri nulla la viscosità.....
avatar
sopress
Admin

Punti : 533
Iscritto dal : 05.03.08
Città : Roma
Messaggi : 1111
Reputazione : 32

http://www.aprilialeonardo.net

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  fbcyborg il Sab 27 Set 2008, 01:07

Ad ogni modo ho notato, che dopo aver riportato l'olio al livello giusto, il rumore è diminuito e lo fa solamente quando è freddo, e quindi appena acceso.
avatar
fbcyborg
Utente

Punti : 52
Iscritto dal : 03.05.08
Città : ROMA
Messaggi : 85
Reputazione : 0

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  fbcyborg il Gio 09 Ott 2008, 18:54

Il rumore in questione sembra essere quasi sparito. Lo fa solo a motore freddo e per i primi 3-4 minuti.
A quanto pare era colpa del troppo olio!

Grazie!
avatar
fbcyborg
Utente

Punti : 52
Iscritto dal : 03.05.08
Città : ROMA
Messaggi : 85
Reputazione : 0

Tornare in alto Andare in basso

Re: Rumore strano quando il motore è freddo dopo registrazione valvole

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum