problemi con un leo ke dovrei prendere(aiuto urgentissimo)

Andare in basso

problemi con un leo ke dovrei prendere(aiuto urgentissimo)

Messaggio  kawadevil il Dom 14 Dic 2008, 12:31

salve,come ho scritto nella sezione d benvenuto dovrei prendere un leonardo125 del 2002 con 25milakm ke a detta del padrone e' in ottime condizioni meccaniche(motore rifatto 2000km fa).pero' c'e' un problema;lo scootere nn siamo riusciti ad accenderlo.all'inizio pensavamo ke oavviamente fosse la batteria ma abbiamo provato con un avviatore d emergenza me nulla,ho messo la batteria del mio z750,ke pero' e' anke piu' piccola!(ha 12v e 8 ampere')ma nulla,quando premo il pulsante si sente il click del rele' e nient'altro(il padrone mi ha detto ke era fermo da un mese circa e mai un problema d'accensione)poi lasciando l'avviatore d'emergenza e insistendo a premere il pulsante si semta un rumore come d rele' pero' molto ripetuto.
cosa potrebbe essere?stamattina abbiamo lasciato la batteria a caricare (intendo la sua originale 12v e 12ampere ke nn era proprio morta)ma siccome nn mi ha kiamato credo ke nn sia partito ugualmente).
nessuno puo' biasimarmi se dico una cosa(nn offendetevi pero'),ma i leonardo sono tutti cosi?
premesso ke lo devo scambiare per il mio vecchio tzr del 93 ke accende solo a sfiorarlo il pulsante d'accensione e per giunta con una batteria minuscola da scooterino50,questo nn ha acceso neanke con una batteria d un 750!!
magari e' una fesseria ma kiedo aiuto!!

kawadevil
Utente

Punti : 0
Iscritto dal : 14.12.08
Messaggi : 2
Reputazione : 0

Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum