leo che non si accende

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

leo che non si accende

Messaggio  matteo leoncin il Mar 02 Feb 2010, 18:32

ciao ragazzi avevo risolto un problema con la cinghia ed ora ne e venuto fuori un altro. il leo non si accende o provato a cambiare la candela ma niente non va,da quante volte o provato ad accenderlo o perfino scaricato la batteria non so piu dove battere la testa :twisted: ce qualcuno che mi potrebbe dare un consiglio su dove devo mettere le mani

matteo leoncin
Utente

Punti : 13
Iscritto dal : 26.01.10
Messaggi : 7
Reputazione : 0

Tornare in alto Andare in basso

Re: leo che non si accende

Messaggio  sopress il Mar 02 Feb 2010, 21:12

potrebbe essere la memebrana che prende aria e quindi non porta benzina al carburatore.... prova a staccare il tubo della benzina dal carburatore e vedi se facendo girare il motorino di avviamento esce benzina dal tubo
avatar
sopress
Admin

Punti : 533
Iscritto dal : 05.03.08
Cittą : Roma
Messaggi : 1111
Reputazione : 32

http://www.aprilialeonardo.net

Tornare in alto Andare in basso

Re: leo che non si accende

Messaggio  matteo leoncin il Mar 02 Feb 2010, 23:11

ok ci provo grazzie mille x il tuo consiglio

matteo leoncin
Utente

Punti : 13
Iscritto dal : 26.01.10
Messaggi : 7
Reputazione : 0

Tornare in alto Andare in basso

Re: leo che non si accende

Messaggio  matteo leoncin il Mer 03 Feb 2010, 22:13

ciao sopress o seguito il tuo consiglio infatti non arriva benzina,mi consigli di cambiare la membrana?

matteo leoncin
Utente

Punti : 13
Iscritto dal : 26.01.10
Messaggi : 7
Reputazione : 0

Tornare in alto Andare in basso

Re: leo che non si accende

Messaggio  Italian_Leo il Ven 05 Feb 2010, 00:52

matteo leoncin ha scritto:ciao sopress o seguito il tuo consiglio infatti non arriva benzina,mi consigli di cambiare la membrana?
se hai staccato il tubetto benzina che va al carbu..e provando a mettere in mto non sputa benzina...il problema sta nella pompa benzina e non nel carbu..
avatar
Italian_Leo
Utente

Punti : 466
Iscritto dal : 13.08.09
Messaggi : 378
Reputazione : 31

Tornare in alto Andare in basso

Re: leo che non si accende

Messaggio  matteo leoncin il Ven 05 Feb 2010, 23:56

si o staccato il tubetto o provato a metterlo in moto e non sputa benzina. x arrivare alla pompa della benzina e necessario smontare tutto il pianale del poggia piedi,oppure ce un altra via?

matteo leoncin
Utente

Punti : 13
Iscritto dal : 26.01.10
Messaggi : 7
Reputazione : 0

Tornare in alto Andare in basso

Re: leo che non si accende

Messaggio  Italian_Leo il Sab 06 Feb 2010, 13:29

matteo leoncin ha scritto:si o staccato il tubetto o provato a metterlo in moto e non sputa benzina. x arrivare alla pompa della benzina e necessario smontare tutto il pianale del poggia piedi,oppure ce un altra via?
http://www.apriliagenuineparts.co.uk/component-leonardo-125-150-st-2001-2004-fuel-pump-cpl-3777.php

e' la N°1
avatar
Italian_Leo
Utente

Punti : 466
Iscritto dal : 13.08.09
Messaggi : 378
Reputazione : 31

Tornare in alto Andare in basso

Re: leo che non si accende

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum