Problema a freddo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

Problema a freddo

Messaggio  fra46 il Ven 25 Giu 2010, 21:25

ciao ragazzi....il mio leonardo del 1999 a freddo stenta molto a partire....ho cambiato la candela ma va uguale...cosa dite che puo' essere?

fra46
Utente

Punti : 73
Iscritto dal : 13.05.10
Città : Roma
Messaggi : 69
Reputazione : 0

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  sagittario77 il Ven 25 Giu 2010, 22:08

Posso assicurarti che d'estate con l'aumento della temperatura la moto dovrebbe partire più facilmente...per logica se lo scooter dopo che è partito và bene potrebbe essere solo una questione di regolazione della portata d'aria, per come la vedo io una pulizia filtro air box e carburatore ti possono aiutare di sicuro male non fanno!!!

sagittario77
Utente

Punti : 113
Iscritto dal : 04.01.09
Messaggi : 110
Reputazione : 10

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  fra46 il Ven 25 Giu 2010, 22:17

il filtro sto per cambiarlo, a giorni mi dovrebbe arrivare il malossi.... per pulire il carburatore cè qualche spray oppure devo smontarlo????

fra46
Utente

Punti : 73
Iscritto dal : 13.05.10
Città : Roma
Messaggi : 69
Reputazione : 0

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  fra46 il Sab 26 Giu 2010, 16:14

ho notato ch equesto problema lo da solo sul cavalletto centrale, se lo piego e premo lo starter parte quasi subito....
dite ch eè il carburatore da pulire?

fra46
Utente

Punti : 73
Iscritto dal : 13.05.10
Città : Roma
Messaggi : 69
Reputazione : 0

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  sagittario77 il Sab 26 Giu 2010, 16:54

Darei come fattibile una cattiva affluenza di benzina al carburatore da fermo quindi credo che sia come detto prima, semplicemente pulisci il carburello con un compressore e un pò di benzina...

Domenico

sagittario77
Utente

Punti : 113
Iscritto dal : 04.01.09
Messaggi : 110
Reputazione : 10

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  fra46 il Sab 26 Giu 2010, 18:27

ok grazie, ma non ce modo di pulirlo senza smontarlo? magari tolto il filtro e ci spruzzo dentro qualche prodotto?

fra46
Utente

Punti : 73
Iscritto dal : 13.05.10
Città : Roma
Messaggi : 69
Reputazione : 0

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  sopress il Dom 27 Giu 2010, 00:34

meglio smontarlo e pulirlo per bene ;)

occhio alle guarnizioni!
avatar
sopress
Admin

Punti : 533
Iscritto dal : 05.03.08
Città : Roma
Messaggi : 1111
Reputazione : 32

http://www.aprilialeonardo.net

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  Italian_Leo il Dom 27 Giu 2010, 12:09

fra46 ha scritto:ok grazie, ma non ce modo di pulirlo senza smontarlo? magari tolto il filtro e ci spruzzo dentro qualche prodotto?

potresti far cosi...

togli sella e sottosella

avrai il motore tra le mani :cheers: :cheers: subito davanti a te ce' il carburello
sotto di esso c e un tubicino..metti sotto ad esso un bicchiere di vetro allenta quella vitarella che ce poco sopra il tubicino in questione

scaricacata tutta la benza del carburello agiscic osi
1-smonta il coperchio superiore ,quello ottonato, poi avrai una molla e la membrana davanti a te...estraile con delicatezza
pulisti la parte interca con carta assorbente e con un pennello imbevuto di benzina (usa quella scaricata Happy) lo pulisci un po

a che ci sei ingrassa la membrana...cond el grasso siliconico...la dovrai proprio massaggiare con il grasso...poi la dovrai un po tamponare con una pezza...
rimonta tutto.

2-allenta di poco le que fascette che tengono il carbu ai due manicotti ,senza smontarlo cerca di ruotarlo sino ad avere accesso alla vaschetta inferiore...togli le 4vitine e avrai li davanti ate i galleggianti del carburo
in mezzo ci sono i getti..con delicatezza smontali per pulire i vari condotti...
rimonta tutto

riporat il carburello nela sua posizione originale...sringi le fascette e rimonta il resto :lol!: :lol!:
avatar
Italian_Leo
Utente

Punti : 466
Iscritto dal : 13.08.09
Messaggi : 378
Reputazione : 31

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  fra46 il Dom 27 Giu 2010, 20:29

qualche foto?

fra46
Utente

Punti : 73
Iscritto dal : 13.05.10
Città : Roma
Messaggi : 69
Reputazione : 0

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  Italian_Leo il Dom 27 Giu 2010, 21:21

c e l apposita guida sulla sezione tutorial ..dedicata proprio al mikuni
avatar
Italian_Leo
Utente

Punti : 466
Iscritto dal : 13.08.09
Messaggi : 378
Reputazione : 31

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  fra46 il Dom 27 Giu 2010, 22:18

ok ora vedo subito! grazie!

fra46
Utente

Punti : 73
Iscritto dal : 13.05.10
Città : Roma
Messaggi : 69
Reputazione : 0

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  fra46 il Lun 28 Giu 2010, 20:37

ho il carburatore in mano...è abbastanza pulito...ho ingrassato un po' con il wd40 il galleggiante e il comando del gas....poi ho emsso il grasso sulla membrana.....

fra46
Utente

Punti : 73
Iscritto dal : 13.05.10
Città : Roma
Messaggi : 69
Reputazione : 0

Tornare in alto Andare in basso

Re: Problema a freddo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum