PROBLEMA MOTORE

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

PROBLEMA MOTORE

Messaggio  MAURO MERLI il Mar 02 Nov 2010, 13:34

ciao ragazzi... uff nn si finisce mai con sti problemi.
dunque, sono riuscito a cambiare serbatoio, cambiare pastiglie con i solito problema delle pinze.., cambiare olio ..insomma ho fatto
un piccolo tagliando.
Al momento dell'accensione, rumore secco da sotto il motore.
Al momento nn mi sembrava particolare perchč pensavo a tutti i liquidi vari che si mettevano in circolo.
Dopo averlo provato in strada, ha iniziato a perdere potenza e c'era una perdita di acqua (credo) sotto il motore all'altezza
del cavalletto centrale.
Al rientro in box ho messo sotto una pentola e l'ho poi trovata quasi piena di liquido azzurrino/verde.. dopo mi sono
scoraggiato e ho buttato chiavi e pezzi vari in giro x il box..e non l'ho pił riacceso.
Please help me...


MAURO MERLI
Utente

Punti : 9
Iscritto dal : 18.10.10
Cittą : SETTIMO MILANESE
Messaggi : 7
Reputazione : 0

http://www.vmviaggi.it

Tornare in alto Andare in basso

Re: PROBLEMA MOTORE

Messaggio  Italian_Leo il Mar 02 Nov 2010, 19:13

hai rotto la pompadell acqua...

che modello hai?fai una foto nel lato sx della ruota post..vediamo se hai blocco vecchio o nuovo
avatar
Italian_Leo
Utente

Punti : 466
Iscritto dal : 13.08.09
Messaggi : 378
Reputazione : 31

Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum