problema partenza a freddo

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema partenza a freddo

Messaggio  MATOMOTO il Lun 30 Mag 2011, 13:18

Possiedo un leonardo 150 del '99 con circa 40000km. Lo scooter è stato fermo per tre anni. Vi spiego il mio problema.
A motore freddo dopo (dopo averlo scaldato un po') accelero piano e nel momento di cambiare rapporto il motore si "imbratta" si ingolfa e tende a tornare al minimo. Lo fa di solito una volta sola o due al massimo poi parte con regolarità e a motore caldo non lo fa.
Forse mi sono fatto un'idea che potrebbe essere che lo starter (aria) che resta inserita.
Chiedo aiuto a Voi esperti a capire questo problema e se si può risolvere senza andare dal meccanico.
Grazie in anticipo ciao a tutti.

MATOMOTO
Utente

Punti : 14
Iscritto dal : 24.02.10
Messaggi : 8
Reputazione : 0

Tornare in alto Andare in basso

Re: problema partenza a freddo

Messaggio  sagittario77 il Mar 31 Mag 2011, 14:41

Se hai ancora il carburatore originale sappi che questo tipo di problemi sono al quanto frequenti sul leo, ad ogni modo se la moto è stata ferma per un bel pò conviene che ripulisci candela, filtro aria carburatore e controlla la membrana, se il problema persiste controlla lo starter. Io avevo lo stesso tipo di problema soprattutto d'inverno con temperature basse, avendo un 180 mi sono girate le scatole e ho cambiato il carburatore a membrana con uno a ghigliottina per 4 tempi, adesso la moto anche se resta ferma per mesi se la batteria è carica parte a primo colpo!!

sagittario77
Utente

Punti : 113
Iscritto dal : 04.01.09
Messaggi : 110
Reputazione : 10

Tornare in alto Andare in basso

Re: problema partenza a freddo

Messaggio  MATOMOTO il Mar 31 Mag 2011, 18:29

La candela è nuova, idem il filtro aria e cambiato sia il filtro che l'olio.
Certo che dopo essere stato a lungo fermo non è partito al primo colpo ma strozzando l'aspirazione dopo un po' di tentativi è partito e tutto sembra apposto, girava in maniera molto regolare. Il problema si è presentato alla partenza come ho spiegato prima.
Il carburatore non l'ho controllato visto che è andato in moto senza problemi.
L' ho controllerò e la pulirò.
Grazie Ciao

MATOMOTO
Utente

Punti : 14
Iscritto dal : 24.02.10
Messaggi : 8
Reputazione : 0

Tornare in alto Andare in basso

Re: problema partenza a freddo

Messaggio  sagittario77 il Mar 31 Mag 2011, 19:07

Tieni presente che la differenza di temperatura che si ha tra l'inverno e l'estate, varia leggermente la carburazione soprattutto nella fase di partenza. Se la moto partiva bene d'inverno può darsi che ora nella prima messa in moto possa risultare grassa e quindi questo spiegherebbe il fatto che si ingolfa, prova a regolare la vite miscela, prego.

sagittario77
Utente

Punti : 113
Iscritto dal : 04.01.09
Messaggi : 110
Reputazione : 10

Tornare in alto Andare in basso

Re: problema partenza a freddo

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum