problema albero a camme

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso

problema albero a camme

Messaggio  dasty91 il Ven 05 Ago 2011, 10:43

salve a tutti
possiedo un leo 125 del 99 a cui ho montato il gt 180 malossi causa rottura di una valvo con conseguente rottura della testa e del pistone
da allora il mio leo percorsi pochi km mi rompe l'albero a camme dove va alloggiata la tacca per la fasatura dell'ingranaggio ,sono ben 3 che ne rompo !
ora chiedevo se vi era mai capitata una cosa del genere e che cosa fare per risolvere

grazie mille

dasty91
Utente

Punti : 4
Iscritto dal : 18.05.11
Città : corfinio
Messaggi : 4
Reputazione : 0

Tornare in alto Andare in basso

Re: problema albero a camme

Messaggio  sagittario77 il Ven 05 Ago 2011, 21:34

Ciao, francamente non credevo davvero possibile un problema del genere...pensare che sia capitato tre volte di seguito è davvero una cosa allucinante! Hai provato a cambiare la testata? ad ogni modo descrivi meglio il problema, quali sono i rumori che sentivi appena risolto le prime volte il danno e i rumori, le ripercussioni sulle prestazioni o i fastidi che sentivi al motore prima che il problema si presentasse di nuovo!

sagittario77
Utente

Punti : 113
Iscritto dal : 04.01.09
Messaggi : 110
Reputazione : 10

Tornare in alto Andare in basso

Re: problema albero a camme

Messaggio  dasty91 il Sab 06 Ago 2011, 11:04

sagittario77 ha scritto:Ciao, francamente non credevo davvero possibile un problema del genere...pensare che sia capitato tre volte di seguito è davvero una cosa allucinante! Hai provato a cambiare la testata? ad ogni modo descrivi meglio il problema, quali sono i rumori che sentivi appena risolto le prime volte il danno e i rumori, le ripercussioni sulle prestazioni o i fastidi che sentivi al motore prima che il problema si presentasse di nuovo!


ciao
allora ti spiego un attimo la situazione
appena preso questo scooterone dopo pochi chilometri mi si spezzo' una valvola facendo un sacco di danni a testa e pistone-cilindro
smontato tutto decisi di metterci il gt 180 malossi per un fattore di convenienza di € e presi una testa usata che stava bene
visto che era smontato ho sostituito anche la catena di distribuzione e il pistoncino
rimonto tutto e parto andava una favola potente scattante quando un giorno lo misi in moto e iniziai a sentire un ticchettio alle valvole credendo fossero da registrare e continuai a camminarci quando di colpo aumento' il battito e non andava piu' bene perche' essendosi rotta la zona dove alloggia la chiavetta per la fase essa era variata di molti gradi piegandomi di conseguenza anche le valvole
poi rimesso tutto rimonto e riparto a occhio non riesco a fare piu di 1500km che risento il ticchettio e da allora c'e l'ho fermo per evitare di fare danno
questa e' la 3°volta che mi si rompe !
io pensavo di creare nella puleggia una seconda tacca visto che l'albero ha una scanalatura nella parte interna
aiutatemi a risolvere xke ho una bestia in garage che non posso usare smile

dasty91
Utente

Punti : 4
Iscritto dal : 18.05.11
Città : corfinio
Messaggi : 4
Reputazione : 0

Tornare in alto Andare in basso

Re: problema albero a camme

Messaggio  sagittario77 il Lun 08 Ago 2011, 12:11

Direi che il problema che hai è da imputarsi ad un fattore cronico e sistematico...ora io non ho ben capito la parte dove parli della chiavetta che si è sgranata, se magari metti una foto con il dettaglio mi faccio un idea chiara. Resta comunque un problema che chiaramente ha un fattore che in un lasso di km ben delineato ti manda fuori fase le valvole quindi, se analizziamo tutti i pezzi interessati al buon funzionamento della fase dovremmo capire il problema. Mi servono più dati, avrei voluto dirti di più ma non avendo il motore d'avanti non è semplice anche perchè non è un problema comune.

sagittario77
Utente

Punti : 113
Iscritto dal : 04.01.09
Messaggi : 110
Reputazione : 10

Tornare in alto Andare in basso

RE:albero a camme

Messaggio  dasty91 il Lun 08 Ago 2011, 13:09

ciao
ora lo devo smontare e come ho tutto avanti metto delle foto
comunque per capirci meglio si rompe quel bordino subito avanti alla forchetta che regge l'albero nella sua sede e el punto dove si ingrana l'ingranaggetto

dasty91
Utente

Punti : 4
Iscritto dal : 18.05.11
Città : corfinio
Messaggi : 4
Reputazione : 0

Tornare in alto Andare in basso

Re: problema albero a camme

Messaggio  sagittario77 il Lun 08 Ago 2011, 22:32

Prima di proferire altro aspetto le foto...

sagittario77
Utente

Punti : 113
Iscritto dal : 04.01.09
Messaggi : 110
Reputazione : 10

Tornare in alto Andare in basso

Re: problema albero a camme

Messaggio  Contenuto sponsorizzato


Contenuto sponsorizzato


Tornare in alto Andare in basso

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto

- Argomenti simili

 
Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum